Debian/GNU

Debian 9 Stretch released

でましたね.でたのはいいのだけど,AX3とかを全然更新できてない・・・. いまの仕事に加えてそちらのアップデートをすぐにでも考えないと.あぁ,憂鬱だ・・・.

reqtimeout

下記の Error がでるように,いいかげん直そうと思った.Moduleが消えたみたいだから,再インストールでいいんだろ?と安易に考えていたらそうでないみたい.nginx + PHP-FPM で動かしているので必要ないからもう削除しちゃった. Setting up apache2 (2.4.1…